Microsoft Office Tutorials and References
In Depth Information
5.6.4 Eine Mitarbeiterprovision erstellen
5.6.4 Eine Mitarbeiterprovision erstellen
Sie möchten für Ihre Mitarbeiter eine Provisionstabelle abhängig vom Umsatz erstellen.
Wenn der Umsatz größer oder gleich 50.000 Euro ist, dann sollen 10% vom Umsatz
gezahlt werden. Andernfalls, also wenn der Umsatz kleiner als 50.000 Euro ist, soll nichts
gezahlt werden.
In der folgenden Abbildung sehen Sie die Tabelle. Dabei sind die variablen Werte in
separate Zellen geschrieben. Dass bedeutet, sie können bei Bedarf schnell geändert
werden.
1. Aktivieren Sie das Register Wenn_4 . Setzen Sie den Cursor in die Zelle C10.
2. Starten Sie den Funktions-Assistenten und aktivieren Sie die Funktion WENN.
3. Geben Sie ins Feld Prüfung die folgende Bedingung ein:
B10>=$C$5
4. Ins Feld Dann_Wert kommt die folgende Formel:
B10*$C$7
5. Setzen Sie den Cursor ins Feld Sonst_Wert und geben Sie hier eine 0 ein.
6. Bestätigen Sie mit OK .
Die Funktion sieht nun folgendermaßen aus:
=WENN(B10>$C$5;B10*$C$7;0)
7. Kopieren Sie die Funktion für die anderen Mitarbeiter nach unten.
Bild 5.10: Die
Funktion WENN
ermittelt, welcher
Mitarbeiter welche
Provision erhält.
5.6.5
Verschachtelte WENN-Funktion
In einer differenzierten Provisionsanalyse möchten Sie festlegen, dass wenn der Umsatz
kleiner oder gleich 50.000 Euro ist, 2% vom Umsatz gezahlt werden, wenn der Umsatz
kleiner oder gleich 70.000 Euro ist, dann sollen 4% vom Umsatz gezahlt werden. Wenn
Search JabSto ::




Custom Search