Microsoft Office Tutorials and References
In Depth Information
7.12.4 Staffelpreise mit der Funktion SVERWEIS ermitteln
Bild 7.38: Ein Schaubild zur Arbeitsweise der SVERWEIS-Funktion
7.12.4 Staffelpreise mit der Funktion SVERWEIS ermitteln
Im nächsten Beispiel haben Sie eine Prämienabrechnung für Autoren. Je nach geschrie-
bener Seitenzahl soll der Autor einen Betrag bekommen. Da Sie nicht für jede Zahl einen
Betrag hinterlegen möchten, geben Sie eine Staffelliste in den Zellen C6 bis D13 ein.
Der Aufbau der Funktion sieht folgendermaßen aus:
=SVERWEIS(C17;$C$6:$D$13;2;WAHR)
Damit die SVERWEIS-Funktion, wenn sie keine exakte Übereinstimmung findet, den
nächstkleineren Wert nimmt, geben Sie ins Feld Bereich_Verweis den Wert Wahr ein.
Search JabSto ::




Custom Search