Microsoft Office Tutorials and References
In Depth Information
7.15.5 Den kumulierten Umsatz anzeigen
7.15.5 Den kumulierten Umsatz anzeigen
Sie möchten wissen, wie viel Umsatz Sie bis zu einem bestimmten Monat gemacht
haben.
1. Aktivieren Sie das Register Wahl_5 und markieren Sie die Zelle N9.
2. Geben Sie die folgende Funktion ein:
=WAHL($B$6;B9;SUMME(B9:C9);SUMME(B9:D9);SUMME(B9:E9);SUMME(B9:F9);
SUMME(B9:G9);SUMME(B9:H9);SUMME(B9:I9);SUMME(B9:J9);SUMME(B9:K9);
SUMME(B9:L9);SUMME(B9:M9))
3. Bestätigen Sie mit (Eingabe) .
Bild 7.47: Der kumulierte Umsatz
Jetzt sehen Sie den Umsatz, der bis einschließlich des gewählten Monats gemacht wurde.
Tipp: In der Beispieldatei finden Sie ein weiteres Beispiel zur Funktion WAHL.
7.16 WVERWEIS
Mithilfe der WVERWEIS-Funktion können Sie Daten aus einer Tabelle auslesen und an
einer anderen Stelle wieder einfügen. Diese Funktion vergleicht einen Parameter und
zeigt dann den entsprechenden Wert an.
Syntax
=WVERWEIS(Suchkriterium; Matrix; Zeilenindex; Bereich_Verweis)
Parameter
Suchkriterium
Der Wert, den Sie in der ersten Spalte der Matrix von oben nach
unten suchen.
Search JabSto ::




Custom Search