Microsoft Office Tutorials and References
In Depth Information
9.48.2 Den durchschnittlichen Umsatz der drei besten Kunden ermitteln
Bild 9.36: Die Funktion MITTELWERT
errechnet den durchschnittlichen
Umsatz pro Kunde.
Der durchschnittliche Umsatz pro Kunde beträgt also in diesem Beispiel 10.794,54 Euro.
9.48.2 Den durchschnittlichen Umsatz der drei besten Kunden
ermitteln
Nun möchten Sie wissen, wie viel Umsatz die drei Kunden durchschnittlich gemacht
haben, die den höchsten Umsatz bei Ihnen ausweisen.
Dann müssen Sie zuerst die drei höchsten Umsätze ermitteln. Von diesen drei Werten
bilden Sie im Anschluss den Mittelwert.
In der Zelle B20 lassen wir uns mit der Funktion MAX den größten Wert der Liste
anzeigen:
=MAX(B6:B18)
In der Zelle B21 lassen wir uns mit der Funktion KGRÖSSTE den zweitgrößten Wert der
Liste anzeigen.
=KGRÖSSTE(B6:B18;2)
Der drittgrößte Wert wird mit der Funktion
=KGRÖSSTE(B6:B18;3)
in der Zelle B22 angezeigt.
Der Mittelwert der drei Zellen wird in Zelle B24 ermittelt:
=MITTELWERT(B20:B23)
Search JabSto ::




Custom Search