Microsoft Office Tutorials and References
In Depth Information
9.96.1 Beispiel
Parameter
Bereich
Der zu prüfende Bereich.
Suchkriterien
Das Suchkriterium.
Ähnliche Funktionen
SUMMEWENN(), ANZAHL(), ANZAHL2()
9.96.1 Beispiel
Wenn Sie wissen möchten, wie viele Ihrer Kunden einen Umsatz über 11.000 Euro
gemacht haben, gehen Sie folgendermaßen vor:
1. Öffnen Sie die Datei ZÄHLENWENN.XLSX .
2. Aktivieren Sie das Register Zählenwenn_1 und markieren Sie die Zelle B20.
3. Öffnen Sie den Funktions-Assistenten und starten Sie die Funktion ZÄHLENWENN.
4. Im Feld Bereich markieren Sie die Zellen mit den Umsatzzahlen, die gleich gezählt
werden sollen.
5. Ins Feld Suchkriterien geben Sie die Bedingung ein, in diesem Beispiel ">11000", und
bestätigen Sie mit OK .
Die Funktion sieht nun folgendermaßen aus:
=ZÄHLENWENN(B6:B18;">11000")
Bild 9.61: Zurzeit haben
drei Kunden einen Umsatz
über 11000 Euro gemacht.
Tipp: In der Beispieldatei zum Buch finden Sie weitere Beispiele zum Einsatz der
Funktion ZÄHLENWENN.
Search JabSto ::




Custom Search