Microsoft Office Tutorials and References
In Depth Information
“ hh:mm“)). Hier könnten Sie sogar ein Vor-
zeichen mit anzeigen lassen, wenn Sie vor
der TEXT-Funktion noch „- “& als Text ergän-
zen: =WENN((B1-A1)>0;B1-A1;“- “&TEXT-
(ABS (1+B1-A1);“hh:mm“)).
Die Datums- und Zeitfunktionen
Sie sehen, es ist vor allem für ungeübte Ex-
cel-Anwender gar nicht so einfach, selbst
banale Zeitberechnungen durchzuführen,
wenn man nicht auf eine kleine Fundgrube an
passenden Tipps & Tricks zu dieser Thematik
zurückgreifen kann.
In diesem Sinne soll Ihnen diese Ausgabe
auch helfen und als Nachschlagewerk für
ähnliche Aufgabenstellungen dienen. Sicher
kommen Sie damit schneller ans Ziel, als
wenn Sie lange über eine mögliche Lösung
nachdenken und experimentieren müssen.
Im Funktionsassistenten von Excel inden Sie
übrigens schon eine Vielzahl an nützlichen
Funktionen, die Sie für solche Berechnungen
verwenden können.
Funktions-Assistent: Folgen Sie den Beschrei-
bungen, können Sie kaum einen Fehler machen.
Search JabSto ::




Custom Search