Microsoft Office Tutorials and References
In Depth Information
=SUMME(B3;B7;B12;B14)
Nun wollen Sie den Wert des zweiten Arguments durch eine Funktion ersetzen, die die-
sen Wert berechnet. Wählen Sie die Zelle aus, und markieren Sie das Argument in der
Bearbeitungsleiste, das Sie ersetzen wollen. Benutzen Sie dann den Pfeil in der Funk-
tionsliste im Namenfeld. Ist die gewünschte Funktion in der Liste enthalten, wählen Sie
sie aus und geben die Argumente wie gewohnt ein. Ist die Funktion nicht enthalten,
wählen Sie zunächst Weitere Funktionen und dann die gewünschte Funktion im Dialog-
feld Funktion einfügen .
Hinweise zur Summenfunktion
Bei der wahrscheinlich am häufigsten benutzten Funktion, der Summenfunktion,
nimmt Ihnen das Summensymbol in der Gruppe Start Bearbeiten oder die Tasten-
kombination [Alt] + [=] fast die ganze Arbeit ab. Die Funktion des Symbols ist noch um
einige einfache statistische Funktionen erweitert worden. Wenn Sie statt der Summe
eine andere Berechnung vornehmen wollen, können Sie ähnlich verfahren. Über den
Pfeil neben dem Symbol erreichen Sie etwa die Funktion MITTELWERT() oder können sich
die Werte Minimum oder Maximum ausgeben lassen. Das Symbol wird zusätzlich noch
einmal auf dem Register Formeln angeboten.
Abbildung 4.21 Menü der Summenschaltfläche
Wenn Sie in einer Spalte einen zusammenhängenden Zahlenbereich eingegeben haben,
genügt es, wenn Sie den Zellzeiger in eine beliebige Zelle unterhalb dieses Bereichs set-
zen und das Symbol doppelt anklicken. Es ist gleichgültig, wie viele leere Zellen dazwi-
schenliegen. Das Programm summiert nur den Bereich, der Zahlen enthält. Auf dem
Touchscreen tippen Sie das Symbol an und wählen die Option Summe. [¢] oder [ÿ]
schließen die Formel ab.
 
Search JabSto ::




Custom Search