Microsoft Office Tutorials and References
In Depth Information
=B$9 ist ein teilabsoluter Bezug. Angenommen, Sie wollen nicht nur die Prozentanteile in
Bezug auf den Umsatz, sondern auch in Bezug auf die Kosten und den Gewinn ermitteln:
1 Geben Sie dazu in Zelle E5 die Formel =B5/B$9 ein.
2 Diese Formel lässt sich ohne weitere Änderungen auf den Bereich E5:G9 kopieren.
Benutzen Sie dazu das Symbol Kopieren .
3 Markieren Sie E5 bis G9.
4 Benutzen Sie das Symbol Einfügen .
Abbildung 4.29 Anteil der Artikelgruppen an den Gesamtergebnissen
Das Ergebnis zeigt die Anteile der Artikelgruppen an den verschiedenen Gesamtergeb-
nissen. Dadurch, dass in der Formel die Spaltenbuchstaben relativ benutzt werden, lässt
sich die Formel in E5 gleich auf alle drei Spalten kopieren. An diesem Beispiel können
Sie auch sehen, dass Sie ohne Weiteres eine Zelle auf einen ganzen Bereich kopieren
können, wobei die Originalzelle auf sich selbst kopiert wird.
4.3.5
Aufsummierung durch Mischbezüge
Durch eine geschickte Mischung von Bereichsbezügen können auch Aufsummierungen
vorgenommen werden. Hier das einfache Beispiel einer Wochenauswertung mit einer
Spalte von Quersummen, die jeweils die Vortagsergebnisse mit enthalten. Die erste
Quersumme in der Zelle G5 enthält die Formel
=SUMME($B$5:F5)
Mit dem ersten Argument wird ein fixer Ausgangspunkt gesetzt. Sie können diese For-
meln nach unten kopieren. In der Zelle G6 steht dann die Formel
Search JabSto ::




Custom Search