Microsoft Office Tutorials and References
In Depth Information
Die Formel =RUNDEN(ZUFALLSBEREICH(60;100)+ZUFALLSZAHL();1) in Zelle F12 bildet zufällige Ganzzah-
len zwischen 60 und 100, addiert diesen eine Zahl zwischen 0 und 1 hinzu und rundet das
Ergebnis auf eine Zahl mit einer Nachkommastelle. Das hier zum Einsatz kommende benut-
zerdefinierte Zahlenformat ist #.##0,0" h " .
Wiederholen Sie auch für dieses Diagramm die im vorigen Abschnitt empfohlenen Experimente
mit Veränderungen der Zeitachse.
Messreihen mit unterschiedlicher Datendichte
CD-ROM
Bitte öffnen Sie von der CD-ROM aus dem zu Ihrer Excel-Version passenden Ordner die Datei
0211_Zeitachsen03.
Die Datei 0211_Zeitachsen03 hat zwei Arbeitsblätter mit sich ähnelnden Datenquellen, aber recht
unterschiedlichen Darstellungsformen.
Daten und Diagramm im Arbeitsblatt Monate
Abbildung 2.28 Ein Liniendiagramm mit Monatsunterteilung und Trendlinie
Hier wird noch besser deutlich, was im vorigen Abschnitt erwähnt wurde: Die in unregelmäßi-
gen Abständen über ein Jahr verteilten Messdaten nehmen ihre exakte kalendarische Position
ein, während die Rubrikenachse nach Monaten segmentiert ist (vgl. Abbildung 2.28).
Die wichtigsten Basisinformationen:
Auch hier erzeugen Sie mit (F9) beliebige Variationen.
Die gepunktete rote Linie im Diagramm kennzeichnet den linearen Trend der aktuell ange-
zeigten Messwerte, die zwischen 0 und 1 variieren können.
Die Zelle C7 ist Eingabezelle für ein Startdatum.
Search JabSto ::




Custom Search