Microsoft Office Tutorials and References
In Depth Information
Abbildung 4.15 Die Strukturen und Inhalte wurden teilweise vereinfacht, teilweise ergänzt
Formeln im Blatt Basis 1
Sie sehen in Abbildung 4.16 die Betextungen und die Formelansicht des Bereichs J2:M5 . Die dort
eingerichteten Formeln sind zusätzlich auch in der Tabelle 4.3 aufgelistet.
Abbildung 4.16 Die Formeln im Kopfbereich wurden umgestellt und teilweise geändert
Einen Teil der Formeln kennen Sie schon aus dem Beispiel 1. Dort wurde der gesamte Komplex
ausführlich beschrieben. Hier nun sind nur noch zu einigen der Zellinhalte Erläuterungen nötig.
Zelle
Formel
L4
=MAX(rB1.Messwerte)
M4
=VERGLEICH($L4;rB1.Messwerte;0)
K3
=MIN(rB1.Messtage)
K4
=INDEX(rB1.Messtage;rB1.MaxPos;1)
K5
=MAX(rB1.Messtage)
L3
=INDEX(rB1.Messwerte;$K3;1)
L5
=INDEX(rB1.Messwerte;ANZAHL2(rB1.Messwerte);1)
Tabelle 4.3 So entstehen die Variablen für Informationstexte und Formelargumente
Search JabSto ::




Custom Search