Microsoft Office Tutorials and References
In Depth Information
Abbildung 7.7 Die technischen Elemente der variablen ABCD-Analyse
1.
In die nicht gesperrten Zellen D6:D9 geben Sie jene Werte ein, die Umsatz-Untergrenze zur
Definition der jeweiligen Kundenklasse sein sollen. Per Gültigkeitsprüfung werden Eingaben,
die nicht ganzzahlig sind, abgewiesen. Eine darüber hinausgehende Kontrolle findet nicht
statt, es sind also durchaus auch unsinnige Verteilungsergebnisse möglich. Die Verrechnung
der hier getätigten Eingaben erfolgt in der Spalte ABCD , vgl. Ziffer 4.
2.
Der Formelblock weist aus, was aus den unter 1 getätigten Eingaben des Benutzers resultiert.
Die Ergebnisse sind in einer Form nebeneinander angeordnet, die, abgelesen von links nach
rechts, das Bilden sprachlich wertender Aussagen unterstützt: »Wenn ich als Untergrenze der
Klasse A eine Million Euro annehme, dann habe ich 17 A-Kunden. Das sind nur 3,4 % aller
Kunden, die aber 43,3 % meines Umsatzes, nämlich fast 40 Millionen Euro, bringen.« Zu den
einfachen Formeln des Bereichs ein paar exemplarische Beispiele:
Die Formel =ZÄHLENWENN(rD1.ABC;$C6) in Zelle E6 zählt im Bereich F22:F821 , der den Namen
rD1.ABC hat, die aktuelle Häufigkeit des in C6 hinterlegten Suchbegriffs A .
Die Formel =$E6/$E$12% in Zelle F6 verrechnet die gerade ermittelte Anzahl mit der
Gesamt-Anzahl in Zelle E12 ( E12 ist ein Verbund aus den Zellen E12 und E13 ).
Die Formel =$J6/$J$13% in Zelle I6 verrechnet den klassenspezifischen Wert aus ihrer rech-
ten Nachbarzelle mit der Gesamt-Umsatzsumme in Zelle J13 .
Die Formel =SUMMEWENN(rD1.ABC;$C6;rD1.JahrGesamt) in Zelle J6 sucht im Bereich F22:F821 , der
den Namen rD1.ABC hat, den in Zelle C6 hinterlegten Suchbegriff A und ermittelt im
Referenzbereich J22:J821 , der den Namen rD1.JahrGesamt hat, die dem Suchbegriff A ent-
sprechende Umsatzsumme.
Search JabSto ::




Custom Search