Microsoft Office Tutorials and References
In Depth Information
LNr
Zelle
Name
Formel
1
AB8
rT1.KST01Ausw
keine
2
AC8
rT1.KST01AuswOff
=BEREICH.VERSCHIEBEN
(rT1.KST01Kopf;rT1.KST01Ausw+1;1)
3
AE8
rT1.KST02Ausw
=rT1.KST01Ausw
4
AF8
rT1.KST02AuswOff
=BEREICH.VERSCHIEBEN
(rT1.KST02Kopf;rT1.KST02Ausw+1;1)
5
AC12
ohne
=VERGLEICH($AB12;$S$12:$S$58;0)
6
AF12
ohne
=VERGLEICH($AE12;$W$12:$W$58;0)
7
AI4
ohne
=BEREICH.VERSCHIEBEN
(rT1.Knoten02;rT1.KST01AuswOff;$AG4)
8
AI5
ohne
=BEREICH.VERSCHIEBEN
(rT1.Knoten02;rT1.KST02AuswOff;$AG5)
Tabelle 8.2 So sind die Zugriffe organisiert
Abbildung 8.35 So greifen die Formeln auf die variablen Datenquellen zu
Aus Abbildung 8.35 ergibt sich, wie die beiden Ergebnisformeln (vgl. Position 7 und 8 der
Tabelle 8.2) unter Verwendung der aktuellen Zeilenoffset-Werte in rT1.KST01AuswOff und
rT1.KST02AuswOff und auf dem Weg ├╝ber den rT1.Knoten02 arbeiten.
Search JabSto ::




Custom Search