Microsoft Office Tutorials and References
In Depth Information
5.8 WENN & UND
5.8 WENN & UND
119
Jetzt steht der Cursor im Feld Wahrheitswert1 . Dort geben Sie ein:
C10>$B$7
Ins Feld Wahrheitswert2 geben Sie ein:
D10>$C$7
Um jetzt wieder in die WENN-Funktion zu gelangen, klicken Sie in der Bearbei-
tungsleiste auf das Wort WENN.
Setzen Sie nun den Cursor ins Feld Dann_Wert und klicken Sie in die Zelle D7.
Ins Feld Sonst_Wert geben Sie
ein.
""
Bestätigen Sie mit OK und kopieren Sie die Formel nach unten.
Der Aufbau der Funktion lautet folgendermaßen:
=WENN(ODER(C10>$B$7;D10>$C$7);$D$7;"")
Bild 5.6: Die Funktionen
WENN und ODER
ermitteln, welcher
Verkäufer eine
Provision erhält.
5.8
WENN & UND
Die Funktion UND findet in Verbindung mit der WENN-Funktion häufig Einsatz
in Excel-Funktionen. Bei Ihrer Provisionsverteilung soll der Verkäufer 500 Euro
Prämie erhalten, wenn er mehr als 11.000 Euro Umsatz gemacht hat und mehr als
50 Kundenkontakte hatte.
Öffnen Sie die Datei WENN_UND.XLSX . Setzen Sie den Cursor in die Zelle
E10.
Starten Sie den Funktions-Assistenten und aktivieren Sie die Funktion WENN.
Search JabSto ::




Custom Search