Microsoft Office Tutorials and References
In Depth Information
6.9 SVERWEIS
6.9 SVERWEIS
141
Geben Sie im letzten Feld das Wort Falsch ein. Dann werden nur Überein-
stimmungen gezeigt.
Bestätigen Sie mit OK .
Kopieren Sie die Formel nach unten.
Die Funktion ist nun folgendermaßen aufgebaut:
=SVERWEIS(F6;$A$6:$D$12;3;FALSCH)
Bild 6.15: Die Namen der Mitarbeiter, die die Funktion SVERWEIS gefunden hat.
Tipp: In diesem Beispiel haben Sie nach exakten Übereinstimmungen
gesucht, deshalb haben Sie im letzten Feld der SVERWEIS-Funktion den
Wert Falsch eingegeben.
Fehler der SVERWEIS mit WENNFEHLER abfangen
Wenn Sie eine Nummer eingeben, die nicht in der Liste steht, und den Wert Falsch
im Feld Bereich_Verweis haben, dann erscheint der Hinweis: #NV , nicht vorhan-
den.
Tipp: Wenn Sie den Wert Wahr ins Feld Bereich_Verweis eingeben, dann
wird in der Zelle G8 der nächstkleinere Wert, also Meier angezeigt.
Search JabSto ::




Custom Search