Microsoft Office Tutorials and References
In Depth Information
6.10 VERGLEICH
146
6 Matrixfunktionen
Geben Sie ins Feld Vergleichstyp eine 0 ein. Dann wird die Positionsnummer des
ersten gefundenen Wertes angezeigt.
Bestätigen Sie mit OK .
Die Funktion sieht so aus:
=VERGLEICH(B7;B13:B31;0)
Bild 6.20: Die Funktion VERGLEICH
zeigt die Positionsnummern eines
Wertes.
Für den Namen Gruber in Zelle B7 wird die Zahl 7 ausgegeben. Innerhalb der mar-
kierten Suchmatrix steht der Name Gruber an der siebten Position.
Fehler mit WENNFEHLER abfangen
Wenn Sie einen Namen eingeben, der nicht in der Liste steht, dann erscheint der
Hinweis: #NV , nicht vorhanden.
Search JabSto ::




Custom Search