Microsoft Office Tutorials and References
In Depth Information
6.11 WAHL
6.11 WAHL
147
Bild 6.21: Die Funktion VERGLEICH liefert das
Ergebnis #NV, wenn es den Namen nicht in der
Liste gibt.
Geben Sie in die Zelle C7 die folgende Funktion ein, wenn Sie die lesbare Meldung
wünschen, dass der Name nicht in der Liste steht.
=WENNFEHLER(VERGLEICH(B7;B13:B31;0); "Nicht vorhanden")
Bild 6.22: Mit der
WENNFEHLER-
Funktion wird die
Meldung #NV
unterdrückt.
6.11
WAHL
Wählt aus einer Liste (maximal 254 Einträge) den x-ten Eintrag aus.
Search JabSto ::




Custom Search