Microsoft Office Tutorials and References
In Depth Information
7.9 MITTELWERT
174
7 Statistische Funktionen
Ähnliche Funktionen
MITTELABW(), HARMITTEL(), GEOMITTEL(), GESTUTZTMITTEL()
Den Durchschnitt berechnen
Sie kommen aus dem Urlaub zurück und möchten wissen, wie hoch die Kosten an
einem einzelnen Tag waren. Sie haben 450 Euro in einer Woche ausgegeben. Also
lautet der Rechenschritt:
450 / 7 = 64,29
Also haben Sie durchschnittlich pro Tag 64,29 Euro ausgegeben.
Im folgenden Beispiel errechnet die Funktion MITTELWERT den durchschnitt-
lichen Umsatz pro Kunde.
Öffnen Sie die Datei MITTELWERT.XLSX .
Setzen Sie den Cursor in die Zelle, in der Sie gleich das Ergebnis sehen wollen.
In diesem Beispiel ist es die Zelle B20.
Öffnen Sie den Funktions-Assistenten und wählen Sie die Funktion
MITTELWERT.
Setzen Sie den Cursor ins Feld Wert1 und markieren Sie die Zellgruppe, aus der
Sie den Durchschnitt ermitteln möchten.
Bestätigen Sie mit OK .
Die Funktion MITTELWERT ist so aufgebaut:
=MITTELWERT(B6:B18)
Die folgende Abbildung zeigt das Ergebnis für unser Beispiel:
Search JabSto ::




Custom Search