Microsoft Office Tutorials and References
In Depth Information
7.14 ZÄHLENWENN
7.14 ZÄHLENWENN
183
Syntax
=ZÄHLENWENN(Bereich, Suchkriterien)
Parameter
Bereich
Der zu prüfende Bereich.
Suchkriterien
Das Suchkriterium.
Ähnliche Funktionen
SUMMEWENN(), ANZAHL(), ANZAHL2()
Beispiel
Wenn Sie wissen möchten, wie viele Ihrer Kunden einen Umsatz über 11.000 Euro
gemacht haben, gehen Sie folgendermaßen vor:
Öffnen Sie die Datei ZÄHLENWENN.XLSX .
Aktivieren Sie das Register Zählenwenn_1 und markieren Sie die Zelle B20.
Öffnen Sie den Funktions-Assistenten und starten Sie die Funktion
ZÄHLENWENN.
Im Feld Bereich markieren Sie die Zellen mit den Umsatzzahlen, die gleich
gezählt werden sollen.
Ins Feld Suchkriterien geben Sie die Bedingung ein, in diesem Beispiel ">11000",
und bestätigen Sie mit OK .
Die Funktion sieht nun folgendermaßen aus:
=ZÄHLENWENN(B6:B18;">11000")
Tipp: In der Beispieldatei zum Buch finden Sie weitere Beispiele zum Einsatz
der Funktion ZÄHLENWENN.
Search JabSto ::




Custom Search