Microsoft Office Tutorials and References
In Depth Information
7.15 ZÄHLENWENNS
7.15 ZÄHLENWENNS
185
Nach zwei Kriterien suchen
Sie möchten wissen, wie viele Kunden im PLZ-Bereich ab 50000 wohnen und einen
Umsatz von über 20.000 Euro gemacht haben.
Öffnen Sie die Beispieldatei ZÄHLENWENNS.XLSX . Aktivieren Sie das Register
Zählenwenns_1 und markieren Sie die Zelle B20.
Starten Sie den Funktions-Assistenten und wählen Sie die Funktion
ZÄHLENWENNS.
Im Feld Kriterienbereich1 markieren Sie die Zellen, die zuerst durchsucht wer-
den sollen. Im aktuellen Beispiel sind es die Zellen A6 bis A18 mit den Postleit-
zahlen.
Ins Feld Kriterien1 geben Sie die Bedingung ein, in diesem Beispiel ">50000".
Im Feld Kriterienbereich2 markieren Sie die nächsten Zellen, die durchsucht
werden sollen, es sind die Zellen C6 bis C18 mit den Umsätzen.
Ins Feld Kriterien2 geben Sie die zweite Bedingung ein, in diesem Beispiel
">20000".
Bestätigen Sie mit OK .
Die Funktion sieht nun folgendermaßen aus:
=ZÄHLENWENNS(A6:A18;">50000";C6:C18;">20000")
Bild 7.23: Zurzeit
werden zwei Kunden
gefunden, die den
beiden Kriterien
entsprechen.
Search JabSto ::




Custom Search