Microsoft Office Tutorials and References
In Depth Information
Pour aller plus loin, vous allez à présent utiliser la fonction SOMME.
SI.ENS pour réaliser le tableau de synthèse des ventes mensuelles
par produit.
En B13 , la formule est :
=SOMME.SI.ENS(Données!$D$2:$D$81;Données!$B$2:$B$81;B$12;
Données!$C$2:$C$81;$A13)
Il reste ensuite à étendre la formule à l’ensemble du tableau.
Figure 6.31 : Le tableau de synthèse
Utiliser la nouvelle fonction NB.SI.ENS
Selon le même principe que la fonction SOMME.SI.ENS , la fonction
NB.SI.ENS permet de compter des cellules respectant plusieurs
critères.
En reprenant les données de l’exemple précédent, vous allez à
présent déterminer le nombre d’achats d’Imprimantes de plus de
3000 5 dans le magasin de Bordeaux.
La formule à utiliser est :
=NB.SI.ENS(Données!A2:A81;"Bordeaux";Données!C2:C81;
"Imprimantes";Données!D2:D81;" > =3000")
Search JabSto ::




Custom Search