Microsoft Office Tutorials and References
In Depth Information
cellules
des
plages
A1:C3
des
feuilles
Feuil1
à
Feuil5 :
=SOMME(Feuil1:Feuil5!A1:C3) .
Pour plus d’informations sur l’utilisation de la fonction
SOMME, reportez-vous au chapitre Calculer et dénombrer .
Pour créer une telle formule :
1. Saisissez =SOMME( dans la cellule de votre choix.
2. Cliquez sur l’onglet de la première feuille, ici Feuil1 .
3. Maintenez la touche [Maj] enfoncée et cliquez sur l’onglet de la
dernière feuille, ici Feuil5 .
4. Sélectionnez ensuite la plage souhaitée (ici A1:C3 ) dans la
feuille active.
5. Fermez la parenthèse et validez par [Ä] .
Références externes
Il peut également être nécessaire d’avoir recours à des cellules se
trouvant dans d’autres classeurs.
Pour illustrer cette possibilité, enregistrez le classeur contenant le
tableau des capacités de production en lui donnant le nom Capa-
cité_Prod.xlsx .
1. Créez un nouveau classeur.
2. En A3 , saisissez = .
3. Dans l’onglet Affichage , cliquez sur le bouton Changement de
fenêtre du groupe Fenêtres , puis sélectionnez Capacité_Pro-
d.xlsx .
4. Sélectionnez la cellule J13 .
5. Validez par [Ä] .
Figure 1.15 : Utilisation de référence externe
Search JabSto ::




Custom Search