Microsoft Office Tutorials and References
In Depth Information
3.1.7 Businessplan
Ertrags- und Aufwendungsplan mit Gliederungen
Für die Planung der Erträge und Aufwendungen steht ein weiteres
Tabellenblatt im Businessplan zur Verfügung. Planen Sie hier die
Umsatzerlöse, Bestandsveränderungen und Eigenleistungen als
Gesamtleistung. Der Rohertrag wird über die Differenz zwischen
Gesamtleistung und Materialaufwand ermittelt.
Für den Personalaufwand ist eine Verknüpfung auf das Tabellenblatt
Personalplanung eingetragen, die Abschreibungen holen Sie ebenfalls
per Verknüpfung aus Investitionen und Abschreibungen .
Nach Abzug sonstiger betrieblicher Aufwendungen erhalten Sie das
Betriebsergebnis, der Zinsaufwand ist aus dem Tabellenblatt Zinsen
und Tilgung verknüpft, weitere Aufwendungen können noch in der
nächsten Zeile eingegeben werden. Die Differenz zwischen dem
Betriebsergebnis und diesen Aufwendungen führt zum Ergebnis
gewöhnlicher Geschäftstätigkeit. Die Kosten für Gewerbesteuer und
Körperschaftssteuer werden mithilfe der im Startblatt eingetragenen
Sätze berechnet und die Differenz zum Ergebnis führt zum Jahres-
überschuss bzw. Jahresfehlbetrag.
B31: =WENN(B30>0;B30*(0,035*Gewerbesteuerhebesatz);0)
B32: =WENN(B31>0;(B30-B31)*Körperschaftssteuersatz*(1+Solidaritätszuschlag);0)
B33: =B30-SUMME(B31:B32)
Abbildung 3.35: Erträge und Aufwendungen im Businessplan
Search JabSto ::




Custom Search