Microsoft Office Tutorials and References
In Depth Information
3.1.8 Zielvereinbarung
W7: Konflikt
X7: Neutral
Y7: Untertützend
W8: =ZÄHLENWENN(D8:V8;1)
X8: =ZÄHLENWENN(D8:V8;2)
Y8: =ZÄHLENWENN(D8:V8;3)
Z8: =SUMME(W8:Y8)
Gesamtsumme Konflikte (W28): =SUMME(C28:V28)=SUMME(W8:W27)
Gesamtsumme Neutrale Beziehungen (X29): =SUMME(C29:V29)+SUMME(X8:X27)
Gesamtsumme Unterstützende Ziele (Y30): =SUMME(C30:V30)+SUMME(Y8:Y27)
Abbildung 3.52: Summen der Zielbeziehungsarten
Die Präferenzmatrix
Die Analyse der Zielbeziehungen wird in der Praxis ergeben, dass
einige Ziele konträr zu anderen stehen, so dass eine Entscheidung zu
treffen ist, welche der Ziele verfolgt und welche aufgegeben werden
müssen. Eine Gewichtung der Ziele ist erforderlich, Ziel für Ziel
muss miteinander verglichen werden. Um diese »Präferenzen« auch
abbilden zu können, wird ein Werkzeug aus der Risikoanalyse ver-
wendet, die Präferenzmatrix.
Ziel dieser Matrix ist der Vergleich aller Teilziele im Projekt und die
Auswertung nach Wichtigkeit. Wird jedes Ziel mit jedem anderen
Ziel verglichen, entsteht eine Matrix aus Zahlen, in der die Summe
der Nennungen die Gewichtungsreihenfolge festlegt.
Im Tabellenblatt Basisdaten finden Sie eine Aufstellung der Zielkate-
gorien und je eine Zieleliste für alle Kategorien. An Stelle oder
zusätzlich zu den allgemeinen Kategorien und Zielformulierungen
können hier natürlich auch konkrete, individuelle Unternehmensziele
eingetragen werden. Damit diese im Präferenzmatrix-Formular per
Gültigkeitsliste angeboten werden können, wurden den Bereichen
Bereichsnamen zugewiesen:
Search JabSto ::




Custom Search