Microsoft Office Tutorials and References
In Depth Information
3.2 Operative Planung und Budgetierung
Abbildung 3.55: Gültigkeitslisten für Zielkategorien und Ziele
01-18: Wechselnde Gültigkeitslisten
Vergleichen Sie die Ziele miteinander, tragen Sie in den Spalten C bis
K die Buchstaben der Ziele ein, die Sie stärker gewichten als das
jeweilige Zeilenziel. Ist das Zeilenziel bedeutender, schreiben Sie des-
sen Buchstaben in die Zelle. Beispiel: Ziel A ist vorrangig vor Ziel B
und C, alle anderen sind höher zu gewichten.
Für die Auswertung der Matrix sorgt ein Bereich unterhalb der
Tabelle. Die Funktion ZÄHLENWENN() zählt in diesem die Nen-
nungen der einzelnen Ziele im Matrizenbereich. Die prozentualen
Anteile der Nennungen an der Gesamtsumme folgen in der Zeile
darunter und mit der Funktion RANG() lässt sich die Anzahl Nen-
nungen berechnen.
B20: Nennungen
C20: =ZÄHLENWENN($C$7:$K$16;C19)
B21: % von Gesamt:
C21: =C20/SUMME($C$20:$L$20)
C22: =RANG(C20;$C$20:$L$20)
Æ
Tipps & Tricks
3.2
Operative Planung und Budgetierung
In Anlehnung an die Differenzierung zwischen strategischem und
operativem Controlling wird zwischen unterschiedlichen Konkreti-
sierungsstufen der Planung unterschieden. In der nachfolgenden
Tabelle werden die drei praxisüblichen Ausprägungen der Planung
charakterisiert:
Search JabSto ::




Custom Search