Microsoft Office Tutorials and References
In Depth Information
3.2.1 Absatz- und Umsatzplanung
Den numerischen Monatswert, der in der Matrixformel benötigt
wird, berechnen Sie über die Funktion VERGLEICH() in einer Hilfs-
zelle:
H1: =VERGLEICH(F2;Monate;0)
Mit der Matrixfunktion BEREICH.VERSCHIEBEN() berechnen Sie
den Planabsatz des ausgewählten Monats:
F3: =BEREICH.VERSCHIEBEN($B$5;$H$1;0)
Der Gesamtabsatz bis zu diesem Monat wird ebenfalls mit
BEREICH.VERSCHIEBEN() berechnet. Das Ergebnis ist eine
Teilmatrix (mit Fehlerwert in der Zelle):
F4: BEREICH.VERSCHIEBEN($B$5;1;0;$H$1;1)
Mit der Funktion SUMME() geschachtelt ergibt die Formel die
Summe der Planwerte für den in der Gültigkeitsliste gewählten
Monat:
F3: =SUMME(BEREICH.VERSCHIEBEN($B$5;1;0;$H$1;1))
Abbildung 3.62: Eine dynamische Funktion mit Monatsauswahl
Für die grafische Umsetzung in einem Balkendiagramm erstellen Sie
zunächst ein Diagramm aus den Zellbezügen. Markieren Sie A5:C17
und fügen Sie ein Diagramm ein:
Abbildung 3.63: Säulendiagramm mit allen Monats-Planwerten
Search JabSto ::




Custom Search