Microsoft Office Tutorials and References
In Depth Information
3.2.1 Absatz- und Umsatzplanung
Abbildung 3.72: Szenarios in der Symbolleiste für den Schnellzugriff
Szenario-Berichte
Für die Gegenüberstellung der einzelnen Szenarios stellt der Szenario-
Manager Berichte zur Verfügung. Damit Sie die Plansummen (Absatz
und Umsatz) vergleichen können, summieren Sie zunächst die beiden
Spalten:
B18: =SUMME(B6:B16)
D18: =SUMME(D6:D16)
Szenario-Berichte geben nur die Zellbezüge der variablen Zellen wie-
der. Legen Sie einen Bereichsnamen für die Planzahlen an, wird die-
ser an Stelle der Bezüge verwendet. Sie können die Namen aus der
markierten Auswahl übernehmen lassen, markieren Sie A5:B16.
Einfügen/Namen erstellen, Aus oberster Zeile, linker Spalte
2003
Formeln/Definierte Namen/Aus Auswahl erstellen
Die beiden Summenzellen erhalten ebenfalls Bereichsnamen:
2007
B18: SummePlanabsatz
D18: SummePlanumsatz
Aktivieren Sie den Szenario-Manager und klicken Sie auf Zusam-
menfassen .
Berichtstyp: Szenariobericht
Ergebniszellen: =$B$18;$D$18
Search JabSto ::




Custom Search