Microsoft Office Tutorials and References
In Depth Information
3.2.3 Investitionsplanung
01-10: Gültigkeitsprüfung verhindert Überschreiben von Formeln
VBA-01: Mussfelder in Formularen
Æ
Tipps & Tricks
Abbildung 3.105: Investitionsantrag, erster Teil
Cash-Flow-Berechnung
Im zweiten Teil des Antrags wird der Cash-Flow/Einzahlungsüber-
schuss berechnet. Diese Kennzahl drückt aus, was wieder zurück-
fließt:
>> Welche Einzahlungen kommen durch die Investition wieder
zurück (neue Produkte, mehr Produktion, bessere Qualität …)?
>> Welche Auszahlungen sind durch Verzicht auf alte Verfahren
nicht mehr erforderlich (Ratio-Projekte)?
Von diesen Beträgen werden die durch die Investition erforderlich
gewordenen Auszahlungen und die damit wegfallenden Einzahlun-
gen abgezogen. Diese Differenz ist der Einzahlungsüberschuss.
In Zelle B24 steht die Investitionsauszahlung sie wird nach B36 ver-
knüpft. In Zeile 36 wird der Cash Flow für fünf Nutzungsjahre
berechnet, der jährliche Cash-Flow ist der Mittelwert aus allen Wer-
ten.
C36: =C28+C29-C32-C33
C37: =SUMME(C36:G36)/5
Search JabSto ::




Custom Search