Microsoft Office Tutorials and References
In Depth Information
3.2.3 Investitionsplanung
Abbildung 3.106: Investitionsantrag, Teil 2 mit Cash Flow-Berechnung
Die Investitionsentscheidung
Zur Auswertung der von den Fachbereichen eingereichten Investiti-
onsanträge benutzen Sie ein Entscheidungsblatt, in dem die Antrags-
daten weiter berechnet werden. Für den Transfer zwischen Antrag
und Entscheidungsblatt stehen Makros zur Verfügung, die per Klick
auf die entsprechende Schaltfläche aufgerufen werden:
1. Kopieren Sie eingegangene Anträge in die Arbeitsmappe Investi-
tionsentscheidung (Beispiel Investitionsantrag F&E ).
2. Klicken Sie auf Alle Daten löschen , löschen Sie damit die Einga-
bezellen im Tabellenblatt Investitionsentscheidung.
3. Klicken Sie auf Investitionsantrag importieren und importieren
Sie mit diesem Makro die Daten aus einem der angebotenen
Tabellenblätter. Eine VBA-Userform bietet alle Blätter an, die
mit Investitionsantrag beginnen.
Pay-Back-Periode und Kapitalwert
Die Pay-Back-Periode ist eine Kennzahl für das Amortisationsrisiko.
Sie drückt aus, wie viel Zeit (in Jahren) vergeht, bis sich das inves-
tierte Kapital amortisiert hat. Das Formular berechnet die Zeit
unverzinst und verwendet dazu den durchschnittlichen Jahres-Cash-
Flow. Die Formel rundet das Ergebnis auf zwei Nachkommastellen
ab und verknüpft das Ergebnis mit dem Text »Jahre«.
B24: =WENN(B10>0;RUNDEN(B10/C14;2)&" Jahre";"- ")
Search JabSto ::




Custom Search