Microsoft Office Tutorials and References
In Depth Information
3.2.3 Investitionsplanung
Abbildung 3.107: Investitionsantrag in Entscheidungshilfe kopieren
Zur Berechnung des Kapitalwertes wird zunächst der DCF (discoun-
ted cash flow) berechnet, die Summe der jährlich abgezinsten Cash
Flows. Geben Sie die Diskontfaktoren für alle 5 Jahre ein und multi-
plizieren Sie die Cash Flows mit diesen. Die Differenz zwischen DCF
und Investitionssumme ergibt den Kapitalwert. Dividieren Sie den
Kapitalwert durch die Investition, erhalten Sie den Kapitalwertkoef-
fizienten.
B26: =SUMME(C16:H16)
B27: =B26-B10
B28: =WENN(B10=0;0;B27/B10)
Internen Zinsfuß berechnen mit IKV()
Das Entscheidungsblatt berechnet weitere Kennzahlen aus den
Antragsdaten. Geben Sie die anfallenden Zinsen und die Fremdkapi-
talquote ein und tragen Sie im Kennzahlenbereich das Fremdkapital
und das Eigenkapital ein. Mit den finanzmathematischen Funktionen
IKV() und QIKV() werden der interne Zins und der qualifizierte
interne Zins berechnet.
B29: =WENN(UND(B14=0;C14=0;D14=0;E14=0;F14=0;G14=0);0;IKV(B14:H14))
B30: =WENN(UND(B14=0;C14=0;D14=0;E14=0;F14=0;G14=0);0;QIKV(B14:H14;0,1;0,12))
Tragen Sie eine Fremdkapitalquote ein und berechnen Sie den Share-
holder Value aus dem Nettobarwert abzüglich Fremdkapital, das
vertragliche Eigenkapital (Investition minus Fremdkapital) und den
residualen Kapitalwert (Shareholder Value minus Eigenkapital).
Search JabSto ::




Custom Search