Microsoft Office Tutorials and References
In Depth Information
4.1.6 Human Capital Index
Fragebogenauswertung mit 3D-Bezug
Im zweiten Teil des Auswertungsblatts werden die Werte aus den in
die Arbeitsmappe kopierten Fragebögen zusammengefasst (im Bei-
spiel 5 Stück). Um die Summe oder den Mittelwert einzelner Zellen
aus einer großen Menge von Tabellenblättern zu bilden, verwenden
Sie einen 3D-Bezug. Als Argument wird die auszuwertende Zelle
über den Bereich vom ersten bis zum letzten Tabellenblatt angege-
ben. Achten Sie auf die Apostrophe, sie sind nötig, wenn die Tabel-
lennamen Leerzeichen enthalten.
B11: =MITTELWERT('Fragebogen 1:Fragebogen 5'!H5)
Der HCI-Divisor
Die beiden Bewertungssummen werden jetzt zur Kennzahl HCI-Divi-
sor zusammengefasst. Um die Unterschiede auszugleichen, wird der
Durchschnittswert mit einem Faktor multipliziert. Dieser Faktor (im
Beispiel 40) wird abhängig von der Anzahl der Fragen festgelegt. Die
Summe aus beiden Bewertungssummen ergibt den HCI-Divisor.
B17: =MITTELWERT(B11:B16)
Bewertungssumme B (B19): =B18*B17
HCI-Divisor (B20): =(H8+B19)/100
Abbildung 4.46: 3D-Bezug und Berechnung des HCI-Divisors
Search JabSto ::




Custom Search