Microsoft Office Tutorials and References
In Depth Information
4.2 Operative Instrumente
Startblatt und Hauptmenü
Im Tabellenblatt START finden Sie Hyperlinks für die Ansteuerung
der einzelnen Tabellenblätter, in jedem dieser Blätter führt ein Link
wieder zurück zum Hauptmenü.
Abbildung 4.79: Startblatt mit Hauptmenü und Hyperlinks
Artikelverwaltung
Die Artikelliste kategorisiert die Artikel über die Artikelnummer und
listet die Produktkosten und den kalkulierten Verkaufspreis. Die
erste Ziffer der Artikelnummer gibt Auskunft über den Status, Arti-
kel mit der Nummer 8 werden über Distributoren eingekauft, Artikel
mit Anfangsziffer 9 fertigt das Unternehmen selbst. Eine WENN-
Funktion gibt den passenden Text aus:
B2: =WENN(LINKS(A2;1)="8";"Zukauf";"Eigenfertigung")
Abbildung 4.80: Artikelliste mit Kategorien
Als Produktkosten für Zukäufe gilt der Einkaufspreis, die Eigenferti-
gungen werden über eine Produktkalkulation berechnet, die dem
betrieblichen Herstellungsprozess folgt. Material wird nach Stück-
liste oder Rezeptur geplant, Arbeitsgänge stammen aus Arbeitsplä-
Search JabSto ::




Custom Search