Microsoft Office Tutorials and References
In Depth Information
4.2 Operative Instrumente
Abbildung 4.82: Rabattarten
Umsatz und DB I
Die Umsatzaufstellung im Tabellenblatt Umsatz und DB enthält in
den ersten Spalten alle Umsätze der Auswertungsperiode mit Kun-
dennummer, Artikelnummer, Menge, Kaufdatum und Rabattart.
Diese Daten werden aus dem Vorsystem importiert oder per ODBC-
Verknüpfung mit einer externen Datenbank verknüpft. Der Net-
toumsatz wird aus dem Produkt von Menge und Artikelnettopreis
berechnet, eine Formel mit SVERWEIS() holt diesen aus der Artikel-
liste. Auch der Wert für den Rabattschlüssel wird mit SVERWEIS()
aus der Rabattetabelle geholt.
F2: =C2*SVERWEIS(B2;Artikelliste;4;FALSCH)
G2: =F2*SVERWEIS(E2;Rabatte;3;FALSCH)
H2: =F2-G2
Der Deckungsbeitrag der Stufe I wird aus der Differenz zwischen
Umsatz und Produktkosten ermittelt. Für diese holt sich eine weitere
SVERWEIS()-Funktion die Produktkosten aus der Artikelliste.
I2: =SVERWEIS(B2;Artikelliste;4;0)*C2
J2: H2-I2
Abbildung 4.83: Umsatzliste mit Umsatznetto- und DB I-Berechnung
Search JabSto ::




Custom Search