Microsoft Office Tutorials and References
In Depth Information
4.2.2 Investition
kerten Geschäftsjahr aufgebaut. Die prozentuale Auslastung wird
eingetragen und führt zur Berechnung der Auslastung in Stück.
Für die Summe der Gesamtkosten werden die Werte der einzelnen
Kostenarten eingetragen, die Summe der Einzahlungen berechnet
sich aus dem Verkaufspreis, multipliziert mit der Stückauslastung.
Für den Zahlungssaldo wird in einer Zwischenrechnung auf den
negativen ersten Anschaffungswert der Restwert addiert, im ersten
und allen folgenden Geschäftsjahren berechnet er sich aus Einzahlun-
gen minus Kosten.
Der erste Wert aus dem Bereich Kalkulatorischer Zinsfuß in den
Basisdaten wird zur Berechnung des Abzinsungsfaktors verwendet,
hier darf nicht der gesamte Bereichsname verwendet werden. Nutzen
Sie die Funktion INDEX() oder geben Sie eine direkte Verknüpfung
auf die Zelle an:
C21: =1/(1+INDEX(Kalkulatorischer_Zinsfuß;1;1)*1)
Die Einzelbarwerte berechnen sich aus dem Produkt von Gewinn
und Abzinsungsfaktor, sie werden für die kumulierten Barwerte auf
den Zahlungssaldo addiert.
C22: =RUNDEN((C19-C16)*C21;2)
C23: =B20+C22
Die Anzahl der Geschäftsjahre in Zeile 4 wird über eine Matrixfor-
mel berechnet und dazu mit (Strg) + (ª) + (¢) abgeschlossen. Die
geschweiften Klammern weisen auf die Matrix hin, sie werden nicht
eingegeben. Den letzten negativen Wert und den ersten positiven
Wert berechnet die Funktion INDEX() mithilfe des Ergebnisses:
B25: {=SUMME(WENN(C23:L23<0;1;0))}
B26: =INDEX(C23:L23;1;B25)
B27: =INDEX(C23:L23;1;B25+1)
Für die Ergebnisse werden die Anschaffungskosten noch einmal aus
den Basisdaten verknüpft. Der Kapitalwert wird mithilfe der Funk-
tion NBW() (Nettobarwert) ermittelt, die Funktion erfordert den
Abzinsungsatz und die Zahlungen als Argumente. Für die Berech-
nung des internen Zinsfußes stellt Excel in der Kategorie der finanz-
mathematischen Funktionen die Funktion IKV() zur Verfügung und
die Annuität berechnet die Funktion RMZ(). Der Amortisationszeit-
raum wird aus den zuvor errechneten Werten Anzahl der Jahre, letz-
ter negativer Wert und erster positiver Wert ermittelt.
Search JabSto ::




Custom Search