Microsoft Office Tutorials and References
In Depth Information
4.2.3 Finanzen
Auf der Passiva-Seite werden Eigenkapital, Rückstellungen, Verbind-
lichkeiten und Rechnungsabgrenzungen aufsummiert. Die prozentu-
alen Anteile an der Gesamtsumme werden wie auf Aktiva-Seite
berechnet.
Abbildung 4.108: Aktiva und Passiva in der Bilanzanalyse
Als Kontrollinstrumente zum Beispiel zur Überprüfung, ob Aktiva-
und Passiva-Summen identisch sind, bietet sich die Bedingungsfor-
matierung an. Markieren Sie die Zellen und stellen Sie eine Formel-
bedingung auf, hier zum Beispiel für die Zellen B23 und B40. Achten
Sie darauf, dass die Bezüge absolut angegeben werden müssen:
Format/Bedingte Formatierung
2003
Start/Formatvorlagen/Bedingte Formatierung/Neue Regel
2007
Formel: =$B$23<>$B$40
Format: Hintergrundfarbe Rot
Alternativ zur Bedingungsformatierung können Sie aber auch eine
Formel mit WENN-Bedingung verwenden, die in einer Zelle mit auf-
fälliger Schriftgröße und Schriftformatierung darauf hinweist, dass
die beiden Summen nicht übereinstimmen:
E1: =WENN($B$23<>$B$40;"Achtung! Summe Aktiva nicht identisch mit Summe Pasiva!";"")
Search JabSto ::




Custom Search