Microsoft Office Tutorials and References
In Depth Information
4.2.3 Finanzen
Abbildung 4.128: Hilfetext für finanzmathematische Funktionen
Zinsrechnungen
Finanzmathematische Funktionen
Das Beispiel demonstriert den Einsatz finanzmathematischer Funk-
tionen in der Annuitätenberechnung. Für ein Darlehen von 50.000
CD .......
wird ein Zinssatz von 6,5% und eine Laufzeit von 5 Jahren definiert.
Die Funktionen berechnen die regelmäßigen Zahlungen, die Zinsen
und die Tilgungsraten. Die Funktion ABS() wandelt die negativen
Werte jeweils in die absolute Zahl um.
B6: =ABS(RMZ($B$4/12;$B$5*12;$B$3))
B7: =ABS(KUMKAPITAL($B$4/12;60;B3;1;12;0))
B10: =ABS(ZINSZ($B$4/12;A10;$B$5*12;$B$3;0;0))
C10: =ABS(KAPZ($B$4/12;A10;$B$5*12;$B$3;0;0))
Für eine variable Monatsreihe zur Abbildung der Monatsnummer bis
zum Ende der Darlehenslaufzeit nutzen Sie eine Kombination aus
WENN() und ZEILE():
A10: =WENN(ZEILE()-9<=$B$5*12;ZEILE()-9;"")
Im Tabellenblatt Mehrfachoperation mit RMZ finden Sie eine Ver-
gleichsrechnung mit Varianten für den Zinnssatz und die Laufzeit
der Annuität. Excel stellt für diese Zwecke die Mehrfachoperation
zur Verfügung, in Excel 2003 heißt die Funktion Tabelle , ab Excel
2007 Datentabelle . Verwendet wird aber die Matrixfunktion
MEHRFACHOPERATION().
Search JabSto ::




Custom Search