Microsoft Office Tutorials and References
In Depth Information
4.2.4 Personal
versehen. Die Bereiche, aus denen das Diagramm gebildet wird,
berechnen sich über Formeln im Namens-Manager:
Rubrik: =WENN(Jahresverlauf!$J$20=1;Jahresverlauf!$A$6:$A$17;BEREICH.VERSCHIEBEN
(Jahresverlauf!$A$6;0;0;Jahresverlauf!$J$20-1;1))
Arbeitsanfall: =WENN(Jahresverlauf!$J$20=1;Jahresverlauf!$H$6:$H$17;BEREICH.
VERSCHIEBEN(Jahresverlauf!$H$6;0;0;Jahresverlauf!$J$20-1;1))
Arbeitsstunden: =WENN(Jahresverlauf!$J$20=1;Jahresverlauf!$J$6:$J$17;BEREICH.
VERSCHIEBEN(Jahresverlauf!$J$6;0;0;Jahresverlauf!$J$20-1;1))
Die Funktion DATENREIHE(), aus der das Diagramm gebildet wird,
enthält diese Bereiche an Stelle der absoluten Bezüge:
=DATENREIHE(Jahresverlauf!$H$4;Jahresverlauf!Rubrik;Jahresverlauf!Arbeitsanfall;2)
Abbildung 4.179: Arbeitsanfallanalyse im Jahresverlauf
Search JabSto ::




Custom Search