Microsoft Office Tutorials and References
In Depth Information
4.2.5 Projekt
Excel-Praxis: Zeit-Kosten-Trendanalyse
Projektcontrolling Zeit-Kosten-Trendanalyse.xls
Die Zeit-Kosten-Trendanalyse stellt die Dauer des Projektes den Kos-
ten gegenüber. Die kumulierten Plankosten und die Istkosten werden
für die jeweilige Periode eingetragen. Eine Formel berechnet die Plan-
kosten in % und bezieht sich dazu auf den Maximalwert der Plan-
kostenspalte.
D10: =WENN(C10="";"";C10/MAX($C$10:$C$27))
CD .......
Auch der Prozentwert der Istkosten bezieht sich auf den Maximal-
wert der Plankosten. Bedingungsformate in der Spalte F sorgen für
eine Ampelformatierung, die eine Abweichung der Istkosten von den
Plankosten sichtbar macht.
F10: =WENN(E10="";" ";E10/MAX($C$10:$C$27))
Bedingungsformat Regel 1: E10<C10 (Grün)
Bedingungsformat Regel 2: E10=C10 (Gelb)
Bedingungsformat Regel 1: E10>C10 (Rot)
Abbildung 4.189: Gegenüberstellung Plankosten und Istkosten mit Ampelformatierung
Search JabSto ::




Custom Search