Microsoft Office Tutorials and References
In Depth Information
4.2.6 Sonstige
Das Bewertungsformular
Im Bewertungsformular sind die einzelnen Beurteilungskriterien in
Gruppen unterteilt, für die Bewertung reservieren Sie je eine Spalte
für firmeninterne Fertigung und für Fertigung beim Lieferanten. Der
Name des Lieferanten wird per INDEX()-Funktion aus den Basis-
daten geholt:
E3: =INDEX(Lieferanten;1;1)
Die Spalte Gewichtung ist für einen Prozentsatz reserviert, mit dem
die Punktezahl multipliziert wird.
D6: =$B6*C6
D14: =SUMME(D6:D13)
Mit einer Gültigkeitsprüfung (Datenüberprüfung) sichern Sie das
Formular gegen Falscheingaben ab und geben dem Benutzer die
Möglichkeit, immer die richtige Punkteskala zu verwenden. Alle
Gewichtungsspalten sind mit einer entsprechenden Gültigkeitsprü-
fung ausgestattet. Achten Sie darauf, dass die Summe der Gewichtun-
gen in den einzelnen Gruppen 100 betragen sollte. Auch die
Punktespalten sind mit einer Gültigkeitsprüfung versehen, hier wird
die Punkteskala als Liste definiert.
Daten/Gültigkeit, Zulassen: Liste, Quelle: =Punkteskala
2003
Daten/Datentools/Datenüberprüfung, Zulassen: Liste, Quelle:
=Punkteskala
Fehlermeldung: Achtung! Bitte verwenden Sie die Punkteskala!
2007
01-23: Alle Bedingungsformate oder Gültigkeitslisten markieren
Stückzahlkosten Eigen- und Fremdfertigung
Berechnen Sie im Tabellenblatt Stückkosten Eigenfertigung die
Stückkosten, die bei Eigenfertigung anfallen würden. Geben Sie eine
realistische Stückzahl ein, und berücksichtigen Sie dabei alle anfallen-
den Kosten (Material, Fertigung, Personal …). Im Tabellenblatt
Stückkosten Fremdfertigung tragen Sie die Stückzahlkosten der glei-
chen Menge für die einzelnen Lieferanten ein. Hier werden direkte
Kosten wie Einkaufspreis und Warenwert sowie indirekte Kosten für
Transport und Transaktionskosten eingerechnet und Rabatte, Skonti
etc. abgezogen.
Æ
Tipps & Tricks
Search JabSto ::




Custom Search