Microsoft Office Tutorials and References
In Depth Information
4.2.6 Sonstige
Vorjahresumsatz verknüpfen
Mit der Funktion SVERWEIS() wird der Vorjahresumsatz für die
einzelnen Artikel aus dem Tabellenblatt Vorjahresumsatz geholt. Der
Bereich wird ab der zweiten Spalte angegeben, damit die konsolidier-
ten Artikelbezeichnungen gefunden werden.
D6: =SVERWEIS(A6;Vorjahresumsatz!$B$5:$C$80;2;0)
E6: =C6-D6
Abbildung 4.209: Vorjahreswerte vergleichen mit SVERWEIS()
Im Kapitel 5 (Berichtswesen/Reporting/Präsentation) finden Sie Bei-
spiele für die Aufbereitung von Betriebsdaten zur Übernahme in
Berichte.
Info ......
IT-Controlling
Problemstellung
Der Weg aus der Dienstleistungsgesellschaft in eine Informations-
gesellschaft bringt mit, dass immer mehr Unternehmensprozesse und
-funktionen mithilfe von Informations- und Kommunikationstechno-
logie (IuK-Technologie) immer intensiver unterstützt werden. Dies
führt sowohl zu einer Verbreitung als auch zu einer Vertiefung der
IT-Unterstützung im Unternehmen. Die Folge sind steigende Kosten
für den IT-Einsatz. Dies macht den Einsatz wirkungsvoller strategi-
scher und operativer Controlling-Instrumente erforderlich, um die
Leistungen und Kosten des IT-Bereichs in den Griff zu bekommen.
Search JabSto ::




Custom Search