Microsoft Office Tutorials and References
In Depth Information
2.4 Die wichtigsten Funktionen für Controller
Abbildung 2.16: Umsatzauswertung mit Basisfunktionen
Für die statistischen Auswertungen verwenden Sie folgende Funk-
tionen:
Funktion Erklärung
=MAX() Ermittelt die größte Zahl aus dem angegebenen Bezug.
Es können auch mehrere Bezüge angegeben werden.
=MIN(bezug) Ermittelt die kleinste Zahl aus einem oder mehreren Bezügen.
=MITTELWERT(bezug) Ermittelt den Durchschnitt aus einem oder mehreren Bezügen.
=KGRÖSSTE(bezug;rang) Gibt den größten Wert in einem Bezug aus. Das zweite
Argument bezeichnet die Rangfolge.
=KKLEINSTE(bezug; rang) Gibt den kleinsten Wert in einem Bezug aus. Das zweite
Argument bezeichnet die Rangfolge.
Tabelle 2.3: Formeln für statistische Auswertungen
B11: =SUMME(B5:M9)
B12: =MAX(B5:M9)
B13: =MIN(B5:M9)
B14: =MITTELWERT(B5:M9)
B16: =KGRÖSSTE(N5:N8;1)
B17: =KKLEINSTE(N5:N8;1)
B18: =KGRÖSSTE(B9:M9;1)
B18: =KKLEINSTE(B9:M9;1)
Um die Namen der Filialen bzw. Monate zu ermitteln, für die Sie die
besten und schlechtesten Ergebnisse berechnet hatten, verwenden Sie
die Funktion INDEX(), geschachtelt mit VERGLEICH():
Search JabSto ::




Custom Search