Microsoft Office Tutorials and References
In Depth Information
Dann prüfen Sie, ob dieses Jahr einen 29. Februar besitzt, mit der Formel:
=WENN(TAG(DATUM(A1;3;0))=29;"Schaltjahr";"kein Schaltjahr")
6.2.2
Vorschüssig oder nachschüssig?
Bei der Begriffsdefinition von vorschüssig oder nachschüssig kann man sich schnell
vergaloppieren. In vielen Fällen, in denen davon die Rede ist, wird nicht ganz klar,
was damit gemeint ist, denn es gibt zwei Aspekte, die dabei infrage kommen:
Die Fälligkeit der Zahlung
Der Zeitpunkt der Zinsverrechnung
Das Schaubild in Abbildung 6.15 zeigt ein Szenario mit drei Zeitpunkten t 0 , t 1 und t 2 .
Zu den Zeitpunkten t 0 und t 1 finden Einzahlungen statt. Nach jeder Zahlung beginnt
eine Zinsperiode, die zwischen zwei Zeitpunkten liegt. Bezugszeitpunkt ist der Zeit-
punkt, zu dem die Zahlungen bewertet werden sollen. Falls der Bezugszeitpunkt am
Ende des Zeitstrahles liegt, wird von einer endwertorientierten Bewertung gesprochen.
In dem Fall wird von vorschüssiger Zahlung gesprochen, da zwischen der letzten
Zahlung in t 1 und dem Bezugszeitpunkt t 2 eine Zinsperiode liegt. Würden beide Zah-
lungen eine Periode später erfolgen, zu t 1 und t 2 , wären nachschüssige Zahlungen
gegeben. Die letzte Zahlung fiele auf den Bezugszeitpunkt t 2 und würde keine Zinsen
mehr generieren.
Wenn in den Argumenten der finanzmathematischen Excel-Funktionen von der Fäl-
ligkeit (1 = vorschüssig, 0 = nachschüssig) die Rede ist, werden diese Zahlungs-
punkte gemeint.
Abbildung 6.15: Zinsperioden und Fälligkeit von Zahlungen und Zinsen
Search JabSto ::




Custom Search