Microsoft Office Tutorials and References
In Depth Information
Spalte G enthält die Kumulation der Werte aller bis dato geleisteten Zahlungen.
G2: =D2
G3:= G2*q+D3
D3, F2 und G3 werden bis Zeile 7 kopiert. Den Endwert zum 31.12. des sechsten Jahres
liefern die Formeln der Zelle G7 sowie:
F8:= SUMME(F2:F7)=7302,17
Das Ergebnis entspricht der mathematisch hergeleiteten Formel:
B7:= rmz*(v^n/q-q^(n-1))/(v/q-1)
7.2.4
Unregelmäßige Zahlungen – das klassische Sparbuch
Bei den bisherigen Modellen ging es immer ziemlich geordnet zu, was in der realen
Welt nicht immer der Fall ist. Ein Sparbuch oder ein Tagesgeldkonto bringt zwar
nicht viele Zinsen, hat aber den Vorteil, dass Sie nach Lust, Laune und finanzieller
Situation Geld ein- und wieder auszahlen können. Mit anderen Worten: Die Höhe
der Zahlungen und der Abstand zwischen zwei Zahlungen schwanken.
Des Weiteren ist es insbesondere bei Tagesgeldkonten üblich, dass die gewährten
Zinssätze nicht in Stein gemeißelt, sondern ebenso schwankend sind, da sie sich am
Markt und an schwankenden Referenzzinssätzen orientieren. Wie können Sie in
diesem Fall die Fortschreibung des aktuellen Kapitals auf einem Sparkonto mit einem
Excel-Modell darstellen? Zunächst machen wir uns klar, dass drei verschiedene
Arten von Terminen für das Sparkonto relevant sind:
Zahlungstermine
Zeitpunkte der Zinsverrechnung
Termine, an denen die Zinskondition wechselt
Abhängig von diesen Terminen müssen dann tagesgenau Zinsen ermittelt und zum
richtigen Zeitpunkt dem Kapital gutgeschrieben werden. Im nun folgenden Modell
(Abbildung 7.18) gehen wir von der deutschen Zinsmethode 30/360 aus. Der Anpas-
sungsbedarf für andere Zinsmethoden wie act/act oder act/365 ist vernachlässigbar.
Zur Vereinfachung unterstellen wir, dass das Konto nicht überzogen werden kann
und wir uns deshalb auch um keine Sollzinssätze kümmern müssen.
Search JabSto ::




Custom Search