Microsoft Office Tutorials and References
In Depth Information
Wir sehen hier wieder geometrische Reihen, aber mit q als Divisor statt als Faktor. Im
Falle nachschüssiger Zahlungen muss die letzte Zahlung n Perioden diskontiert
werden, um zu ihrem Barwert bewertet zu werden. Die erste Zahlung wird einmal
abgezinst. Bei vorschüssigen Zahlungen fällt die erste Zahlung genau auf den
Bezugszeitpunkt des Barwertes und wird nicht abgezinst. Die letzte Zahlung wird
dann n–1 mal abgezinst.
Wenn man für zw 0 annimmt und q nicht 1 + i ist, sondern 1 / (1+i), kann die BW-
Funktion auch wie folgt ausgedrückt werden.
Abbildung 7.23: Nachschüssige BW-Funktion mit q = 1 / (1 +i)
Diese Darstellung bezeichnet man in der Literatur gemeinhin als nachschüssigen
Rentenbarwertfaktor. Streicht man den Faktor q n vor dem Bruch, erhält man den
vorschüssigen Rentenbarwertfaktor, bei dem alle regelmäßigen Zahlungen eine
Periode nach vorne gezogen und einmal weniger diskontiert werden.
Auf die Tilgungsrechnung bezogen, stellt der Barwert ein Darlehen dar, das über die
Laufzeit des Zeitstrahles mit regelmäßigen Zahlungen abgebaut wird. Beispiel:
Jemand möchte ein Auto kaufen und dies zu hundert Prozent fremdfinanzieren. Von
seinem monatlichen Einkommen kann er 350
lockermachen, um das Auto abzu-
zahlen. Nach zwei Jahren und 24 Raten möchte er das Darlehen beglichen haben. Die
Bank verlangt 6 % Jahreszinsen für das Darlehen und verrechnet die Zinsen monatlich
nachschüssig. Die erste Tilgung erfolgt genau einen Monat nach Darlehensaufnahme.
Welcher Barkaufpreis entspricht diesem Tilgungsplan?
Die Tabelle in Abbildung 7.24 offenbart es. In Spalte B stehen die konstanten Zah-
lungen von 350
. In Spalte C stehen die diskontierten Beträge, die nach unten
immer kleiner werden, da die späteren Zahlungen öfter abgezinst werden. Und zwar
genauso viele Perioden, wie in Spalte A vorgegeben werden.
C3:=B3/(1+6%/12)^A3
Die Summe aller diskontierten Werte ergibt den Barverkaufspreis bzw. die Darlehens-
summe von 7.897
.
C2:=SUMME(C3:C26) = 7.897,00
Search JabSto ::




Custom Search