Microsoft Office Tutorials and References
In Depth Information
Abbildung 8.21: Extrempunkte berechnen
In diesem Fall sind die y-Werte aber nicht 0, sondern sie müssen bestimmt werden,
indem Sie diese in das Ursprungspolynom einsetzen. Die Nullstellen aus P15:P17
übertragen Sie nach A17:A19. Die Funktionswerte ergeben sich entsprechend durch:
B17:{=SUMME($J$2:$J$6*A17^{0;1;2;3;4})}
Der Bereich A17:B19 ist dann Basis für eine neue Datenreihe, die im Diagramm die
Extrempunkte markiert (Abbildung 8.22).
Abbildung 8.22: Berechnung und Darstellung von Extrempunkten
Search JabSto ::




Custom Search