Microsoft Office Tutorials and References
In Depth Information
Das Ganze als Excel-Formel:
=NBW(Einzahlungen-Auszahlungen;i)*(1+i)
Das Ergebnis von NBW wird deshalb mit dem Faktor *(1+i) multipliziert, da Excel
annimmt, die Zahlungen in der ersten Periode t 0 müssten ein Jahr abgezinst werden.
Excel unterstellt also eine nachschüssige Zahlung. Bei der Kapitalwertmethode ent-
spricht aber der Zahlungssaldo in der ersten Periode t 0 dem Bezugszeitpunkt, auf den
abgezinst wird. Er selbst wird also 0 Perioden abgezinst.
In der Literatur findet man den Begriff der Normalinvestition. Diese sind dadurch
gekennzeichnet, dass sie mit einer Ausgabe in t 0 beginnen und in den weiteren Peri-
oden ausschließlich positive Überschüsse folgen. Damit verkürzt sich die Kapital-
wertformel auf:
Abbildung 9.4: Kapitalwertformel für Normalinvestitionen
Wenn man nun noch unterstellen würde, dass die Einzahlungen E t immer gleich
hoch seien, erhielten wir nichts anderes als eine Rente – oder mit umgekehrten Vor-
zeichen eine annuitätische Tilgung –, die ausführlich in Kapitel 7 behandelt wurde.
Wenn wir nun die anfangs gezeigten fünf Anlagen nach dem Kriterium Kapitalwert
vergleichen, kommen wir zum Ergebnis der Abbildung 9.5. (Anlage 1 wurde direkt
aussortiert, die ist auf keinen Fall konkurrenzfähig.)
Die Kapitalwerte liefern die Formeln in Zeile 9:
B9:=NBW(i;B2:B7)*(1+i)
kopiert nach D9:G9. Die Zelle B16 wurde mit i benannt und enthält den kalkulatori-
schen Zinssatz, mit dem die Zahlungen diskontiert werden. Zum Beweis der Formel
können die Zahlungen in Spalte B auch einzeln abgezinst werden:
C2:=B2/(1+i)^RECHTS($A2)
kopiert bis C7. Die Summe der sechs Barwerte
C8: =SUMME(C2:C7)
Search JabSto ::




Custom Search