Microsoft Office Tutorials and References
In Depth Information
Abbildung 9.10: Modifizierter interner Zinsfuß der 5. Anlage
In Spalte C werden alle Zahlungen auf t 0 abgezinst. Ist die Zahlung größer als null,
wird der Habenzins angewandt, andernfalls der Sollzins.
C2:=B2
C3:=B3/(1+WENN(B3>0;$C$11;$C$10))^RECHTS(A3)
wird kopiert bis C7. Der Kapitalwert steht dann in C8.
C8:=SUMME(C2:C7)
Er muss nicht unbedingt tabellarisch hergeleitet werden, eine Array-Formel tut’s auch:
C8:{=SUMME(B2:B7/(1+WENN(B2:B7>0;$C$11;$C$10))^(ZEILE($1:$6)-1))}
9.6
Amortisationsrechnung
In der Grundform gehört dieses Verfahren zu den sogenannten statischen Investitions-
rechnungen. Diese haben die Schwäche, Zinseszinseffekte des Kapitals komplett zu
ignorieren. Unter Amortisationsdauer – bekannt auch als Pay-off-Periode – wird die
Anzahl Perioden verstanden, die notwendig ist, um die investierten Beträge durch Ein-
nahmen gerade auszugleichen. Alle Aus- und Einzahlungen werden dabei mit Nomi-
nalbeträgen bewertet. Abbildung 9.11 zeigt ein Zahlenbeispiel mit zwei alternativen
Investitionen.
Search JabSto ::




Custom Search