Microsoft Office Tutorials and References
In Depth Information
Rampenlicht steht. In der Abbildung 10.12 stehen dort die zwei, was zur Folge hat,
dass nur der Rückfluss in C2 um 10 % von 120 auf 132 erhöht wird. Alle anderen
Inputs in D1, D3 und D4 enthalten die Basiswerte aus F1, F2 und F4. Damit das funk-
tioniert, stehen nun in D1:D4 folgende Formeln:
D1: =WENN($F$7=1;F1+$F$6*ABS(F1);F1) oder =WENN($F$7=ZEILE();…
D2: =WENN($F$7=2;F2+$F$6*ABS(F2);F2) oder =WENN($F$7=ZEILE();…
D3: =WENN($F$7=3;F3+$F$6*ABS(F3);F3)
D4: =WENN($F$7=4;F4+$F$6*ABS(F4);F4)
Die Ergebniszellen in D5:D6 sowie der Zahlungsplan in B8:B28 berechnen sich wie
gehabt. Nun können wir mit MOP die gewünschte Sensitivitätsanalyse durchführen.
In H14:J14 stehen die drei Ausprägungen –10 % (Worst Case), 0 % (Base Case) und
+10 % (Best Case). Hier könnten auch mehr Ausprägungen stehen. Dies ist der
Zeilenkopf für die MOP.
Der Spaltenkopf steht in G15:G18 und enthält lediglich die Werte 1, 2, 3 und 4. Das
Kuriose dabei ist, dass hier nicht eine Input-Größe variiert wird. Vielmehr wird hier
variiert, welche Input-Größe nun überhaupt zum Zuge kommt.
G14 enthält die Ergebniszelle IKV aus D5.
G14:=D5
Nun wird G14:J18 selektiert und über Daten>Datentools>Was-wäre-wenn-Analyse>
Datentabelle... eine Mehrfachoperation mit
Werte aus Zeile: F6
Werte aus Spalte: F7
erzeugt.
H20: =H15-I15
J20: =J15-I15
Beide Formeln bis Zeile 23 kopiert.
In H20:J23 stehen nun die Sensitivitäten, die zeigen, wie stark sich die Änderung
einer Input-Größe auf den IKV ausgewirkt hat. Beispielsweise verschlechtert sich der
IKV um 1,38 % Punkte, wenn die Investitionssumme um 10 % teurer wird. Oder, der
IKV erhöht sich nur um 0,19 %, wenn sich der jährliche Rückflussanstieg um +10 %
erhöht.
Search JabSto ::




Custom Search