Microsoft Office Tutorials and References
In Depth Information
F8:=VDB(D3;0;n;4;5;n*$B$2)
+VDB(D4;0;n;3;4;n*$B$2)
+VDB(D5;0;n;2;3;n*$B$2)
+VDB(D6;0;n;1;2;n*$B$2)
+VDB(D7;0;n;0;1;n*$B$2)
Für jedes Jahr, um das die Nutzungsdauer n steigen würde, müsste man eine Addition
ergänzen. Aber zum Glück müssen wir das nicht tun, denn es gibt ja Array-Formeln.
Der Rest ist nur noch Fleißarbeit. In Spalte H ermitteln wir die kumulierten Anschaf-
fungskosten:
H3:=SUMME(D$3:D3)
In Spalte I steht der fortgeführte Buchwert aller Anlagen bei linearer Betrachtung.
I3:=H3-SUMME(E$3:E3)
Und ebenso das degressive Pendant in Spalte J:
J3:=H3-SUMME(F$3:F3)
H3:J3 jeweils nach unten kopiert und: Feierabend!
Search JabSto ::




Custom Search