Microsoft Office Tutorials and References
In Depth Information
In Spalte A stehen die Monate des Zeitraumes und in Spalte B die Kurse. Die einfache
Rendite ergibt sich aus:
C3: =B3/B2-1
sowie die logarithmische Rendite aus:
D3: =LN(B3/B2)
Beides wird kopiert bis Zeile 26. In Zeile 27 werden die Renditen bezogen auf den
kompletten Betrachtungszeitraum errechnet.
C27: = B26/B2-1
D27: = LN(B26/B2)
Zum Vergleich dazu wird in Zeile 28 die Summe aller Einzelrenditen gezogen:
C28: =SUMME(C2:C26) <> C27
D28: =SUMME(D2:D26) = D27
Die Summe in C28 ergibt keinen Sinn, weil sie nicht der Rendite des gesamten Betrach-
tungszeitraumes entspricht. D27 und D28 stimmen dagegen genau überein. Hier ent-
spricht die Gesamtrendite der Summe der Einzelrenditen. Was für die Summe gilt, gilt
gleichermaßen auch für andere statistische Kennzahlen wie arithmetisches Mittel,
Standardabweichung oder Korrelation. R ln ist somit als Basisgröße geeigneter als die
einfache Rendite.
Das Diagramm liefert zusätzliche Möglichkeiten, den Kursverlauf durch Trendfunk-
tionen zu charakterisieren. Klicken Sie dazu mit der rechten Maustaste auf die
Datenreihe, und wählen Sie im Kontextmenü den Eintrag Trendlinie hinzufügen aus,
um den nachfolgenden Dialog aus Abbildung 12.03 zu erhalten.
Am besten zum Aktienverlauf passt der exponentielle Trend (Wachstumstrend) oder
der auch gerne verwendete gleitende Durchschnitt. Hinter Letzterem verbirgt sich
mathematisch keine große Geschichte. Man könnte ihn auch über eine tabellarisch
erzeugte Datenreihe bauen. Für einen gleitenden 6-Monats-Durchschnitt liefert
E7: =Mittelwert(B2:B7)
nach unten kopiert das arithmetische Mittel der vorangegangenen sechs Monate.
Zum Verständnis des exponentiellen Trends muss man etwas weiter ausholen.
Search JabSto ::




Custom Search