Microsoft Office Tutorials and References
In Depth Information
Der alternative Weg führt über die Trendkoeffizienten:
1. Monat: =INDEX(RKP(B2:B26);1)^1*INDEX(RKP(B2:B26);2)
24. Monat: =INDEX(RKP(B2:B26);1)^24*INDEX(RKP(B2:B26);2)
Doch nun zurück zu unserer Aktienanalyse.
12.3
Regelmäßiger Aktienzukauf
Die Aktienentwicklung der letzen 24 Monate war im Beispiel alles andere als der
Brüller. Die einfache Rendite betrug –20,5 %, die logarithmische Rendite fast –23 %,
und der Wachstumstrend ist negativ. Angenommen, Sie hätten über diesen Zeitraum
jeden Monat 1.000
in diesen „Low-Performer“ gesteckt. Das wäre wohl ein ziem-
licher Reinfall gewesen, oder? Jetzt kommt die erstaunliche Nachricht:
Nein, das wäre ein echter Bringer gewesen, der Ihnen eine Gesamtrendite von 15,68 %
beschert hätte. Dies behauptet die Formel:
=(1+ZINS(ZEILEN($1:24);1;;-SUMMENPRODUKT(1/B$2:B25)*B26;1))^12-1
Diesen Leckerbissen werden wir nun genau filetieren. Wir untersuchen in Abbildung
12.8 noch einmal den Kursverlauf des vergangenen Beispiels, aber diesmal ergänzen
wir die Fortführung unseres eigenen Aktiendepots.
Die ersten beiden Spalten enthalten wieder Zeitstrahl und Kursentwicklung. In Spalte
C wird angegeben, wie viele Anteile für 1.000
zum aktuellen Kurs erworben werden
können.
C2: =1000/B2
In Spalte D steht die Kumulation der erworbenen Anteile:
D2: =SUMME(C$2:C2) nach unten kopiert.
Spalte E enthält den alles entscheidenden Zahlungsstrom. Erinnern Sie sich an die
sogenannten „Normalinvesitionen“, die Sie in Kapitel 9 kennengelernt haben? Hier-
bei hatte man eine hohe Ausgabe zum Zeitpunkt t 0 , der viele gleichartige Rückflüsse
folgten. Den daraus resultierenden Cashflow haben wir mit den Methoden der dyna-
mischen Investitionsrechnung bewertet.
Search JabSto ::




Custom Search